Topic-icon [solved] Map doesn't load at registration

  • alumnifreudenhain
  • alumnifreudenhain's Avatar Topic Author
  • Offline
  • Senior Boarder
  • Senior Boarder
More
08 Sep 2014 12:09 #24474 by alumnifreudenhain
Replied by alumnifreudenhain on topic [solved] Map doesn't load at registration
Great, that did the trick!

Thanks for your help! :)

Please Log in or Create an account to join the conversation.

More
08 Sep 2014 12:19 #24475 by nordmograph
Replied by nordmograph on topic [solved] Map doesn't load at registration
Good news.
If you like Geommunity and its support, feel free to leave a comment at the JED. It always help :) but you don't have to.

- Need help? Post the URL of the related page (eventualy as confidential info), it will help solve your issue faster.
- An error, notice or warning? report the exact message including the line number
- If you get a white page , enable error reporting and / or check your server error logs.

Please Log in or Create an account to join the conversation.

  • pensieristupendi
  • pensieristupendi's Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
More
21 Aug 2016 18:26 #34540 by pensieristupendi
Replied by pensieristupendi on topic [solved] Map doesn't load at registration
Sorry if I reopen this issue but I have the same problem and I did't solve it changing the map setting or zoom.
Any other solutions?
Thank you

Please Log in or Create an account to join the conversation.

Powered by Kunena Forum
Disclaimer: Nordmograph is not affiliated with or endorsed by The Joomla! Project™. Any products and services provided through this site are not supported or warrantied by The Joomla! Project or Open Source Matters, Inc. Use of the Joomla!® name, symbol, logo and related trademarks is permitted under a limited license granted by Open Source Matters, Inc.
Copyright © 2020 Nordmograph - Joomla extensions. All Rights Reserved.
Joomla! is Free Software released under the GNU General Public License.
Browser of the future