Topic-icon Setting

  • azri445
  • azri445's Avatar Topic Author
  • Offline
  • Senior Boarder
  • Senior Boarder
More
15 Oct 2015 10:32 #29982 by azri445
Replied by azri445 on topic Setting
ok reat...itw working now... but something appear now.

on the bottom of the page was blank white canvas appear.

have a look on this www.cubejunction.com/index.php/en/

Please Log in or Create an account to join the conversation.

More
15 Oct 2015 10:38 #29983 by nordmograph
Replied by nordmograph on topic Setting
Good news. Looks great !

The blank part is probably because you set the module position as 'none' Try another module position, maybe a one that is allready also used by another module.

- Need help? Post the URL of the related page (eventualy as confidential info), it will help solve your issue faster.
- An error, notice or warning? report the exact message including the line number
- If you get a white page , enable error reporting and / or check your server error logs.

Please Log in or Create an account to join the conversation.

Powered by Kunena Forum
Disclaimer: Nordmograph is not affiliated with or endorsed by The Joomla! Project™. Any products and services provided through this site are not supported or warrantied by The Joomla! Project or Open Source Matters, Inc. Use of the Joomla!® name, symbol, logo and related trademarks is permitted under a limited license granted by Open Source Matters, Inc.
Copyright © 2022 Nordmograph - Joomla extensions. All Rights Reserved.
Joomla! is Free Software released under the GNU General Public License.
Browser of the future